HTS.RU
(495) 363-33-10
(800) 100-46-78
Skype: HTS-RU

www.  

КОРЗИНА
Услуги Акции Партнерская программа
О компании Поддержка Документы Контакты

Почему выбирают нас?


10 дней бесплатно для тестирования услуг

Домен при заказе хостинга в подарок

Скидки до 15% при оплате от 6 месяцев

Круглосуточная техническая поддержка

Дарим хостинг и домен при покупке CMS

Желающим уйти — возвращаем деньги

Бесплатный перенос сайта с другого хостинга

Хостинг адаптирован под системы


« вернуться к списку новостей

Обнаружена критическая уязвимость ISPsystem

28.07.2014

Новость от компании ISPsystem. 

ISPsystem сообщает, что все программные продукты 4-ой версии, выпущенные до 23 июля 2014 года, содержат критическую уязвимость. 

Список продуктов, содержащих обнаруженную недавно уязвимость: 
- ISPmanager до версии 4.4.10.22 
- BILLmanager до версии 4.0.77.24 
- VDSmanager до версии 4.3.38 
- DSmanager до версии 4.4.17.5 
- DNSmanager до версии 4.3.21.6 
- IPmanager до версии 4.3.19.2 

Компания ISPsystem крайне рекомендует обновиться до последних, указанных выше версий либо перейти на продукты 5-й версии. 

"Хостинговые Телесистемы" основываясь на прошлом опыте предупреждает о возможных негативных последствиях перехода со старых версий на новые. 

При возникновении трудностей с обновлением программного обеспечения вы всегда можете обратиться за помощью к специалистам ISPsystem (в рамках условий технической поддержки).